New answers tagged

1

The error shows up because Craft can’t find the zip php extension. Try to install it by running pecl install zip in your terminal.


Top 50 recent answers are included