Questions tagged [requirements]

The tag has no usage guidance.

1 question with no upvoted or accepted answers
Filter by
Sorted by
Tagged with
0
votes
0answers
76 views

Craft requires MySQL 5.1, got 5.1.73 and an error

I just moved my website on my production environment, and when I try to login, I get the "MySQL 5.1.0 is required..." So I did a phpinfo() and got Client API version 5.1.73 for MySQL. What did I do ...