0

I have a search page which searches in products. Unfortunately some of these products contain a colon : in the title. This triggers the search syntax that is built into Craft.

How can I disable this functionality?

0

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service and acknowledge you have read our privacy policy.

Browse other questions tagged or ask your own question.